Encyclopedia > RFC 2231

  Article Content

RFC 2231

An RFC from the IETF, see also the MIME standard,

  • Full text of RFC 2231 (http://www.ietf.org/rfc/rfc2231.txt) MIME Parameter Value and Encoded Word Extensions: Character Sets, Languages, and Continuations. N. Freed, K. Moore. November 1997. (Format: TXT=19280 bytes) (Obsoletes RFC 2184) (Updates RFC 2045, RFC 2047, RFC 2183) (Status: PROPOSED STANDARD)



All Wikipedia text is available under the terms of the GNU Free Documentation License

 
  Search Encyclopedia

Search over one million articles, find something about almost anything!
 
 
  
  Featured Article
1904

... - 21st century Decades: 1850s 1860s 1870s 1880s 1890s - 1900s - 1910s 1920s 1930s 1940s 1950s Years: 1899 1900 1901 1902 1903 - 1904 - 1905 1906 1907 1908 ...

 
 
 
This page was created in 46.9 ms