Encyclopedia > RFC 2184

  Article Content

RFC 2184

An RFC from the IETF, see also the MIME standard,

  • RFC 2184, MIME Parameter Value and Encoded Word Extensions: Character Sets, Languages, and Continuations. N. Freed, K. Moore. August 1997. (Format: TXT=17635 bytes) (Obsoleted by RFC 2231) (Updates RFC 2045, RFC 2047, RFC 2183) (Status: PROPOSED STANDARD)



All Wikipedia text is available under the terms of the GNU Free Documentation License

 
  Search Encyclopedia

Search over one million articles, find something about almost anything!
 
 
  
  Featured Article
Springs, New York

... is $57,038, and the median income for a family is $66,607. Males have a median income of $42,500 versus $32,107 for females. The per capita income for the town is $29,910. ...

 
 
 
This page was created in 24.7 ms