Encyclopedia > RFC 2183

  Article Content

RFC 2183

An RFC from the IETF, see also the MIME standard,

  • Full text of RFC 2183 (http://www.ietf.org/rfc/rfc2183.txt) Communicating Presentation Information in Internet Messages: The Content-Disposition Header Field. R. Troost, S. Dorner, K. Moore. August 1997. (Format: TXT=23150 bytes) (Updates RFC 1806[?]) (Updated by RFC 2184, RFC 2231) (Status: PROPOSED STANDARD)



All Wikipedia text is available under the terms of the GNU Free Documentation License

 
  Search Encyclopedia

Search over one million articles, find something about almost anything!
 
 
  
  Featured Article
North Haven, New York

... are made up of individuals and 18.1% have someone living alone who is 65 years of age or older. The average household size is 2.20 and the average family size is ...

 
 
 
This page was created in 52.2 ms