Encyclopedia > RFC 0983

  Article Content

RFC 0983

An RFC from the IETF,

  • RFC 983, ISO transport arrives on top of the TCP. D.E. Cass, Marshall T. Rose[?]. Apr-01-1986. (Format: TXT=59819 bytes) (Obsoleted by RFC 1006) (Status: UNKNOWN)



All Wikipedia text is available under the terms of the GNU Free Documentation License

 
  Search Encyclopedia

Search over one million articles, find something about almost anything!
 
 
  
  Featured Article
Museums in England

... England is a link page for any museum in England. See: List of museums, Museums in Scotland, Museums in Wales, Museums in Northern Ireland, Museums in the Republic of ...

 
 
 
This page was created in 22.9 ms