Encyclopedia > RFC 1006

  Article Content

RFC 1006

An RFC from the IETF,

  • Full text of RFC 1006 (http://www.ietf.org/rfc/rfc1006.txt) ISO transport services on top of the TCP: Version 3. M.T. Rose, D.E. Cass. May-01-1987. (Format: TXT=31935 bytes) (Obsoletes RFC 0983) (Updated by RFC 2126) (Also STD0035) (Status: STANDARD)



All Wikipedia text is available under the terms of the GNU Free Documentation License

 
  Search Encyclopedia

Search over one million articles, find something about almost anything!
 
 
  
  Featured Article
Lake Ronkonkoma, New York

... There are 6,949 housing units at an average density of 546.4/km² (1,414.4/mi²). The racial makeup of the town is 93.53% White, 1.36% African American, ...

 
 
 
This page was created in 29.4 ms