Encyclopedia > RFC 0983

  Article Content

RFC 0983

An RFC from the IETF,

  • RFC 983, ISO transport arrives on top of the TCP. D.E. Cass, Marshall T. Rose[?]. Apr-01-1986. (Format: TXT=59819 bytes) (Obsoleted by RFC 1006) (Status: UNKNOWN)



All Wikipedia text is available under the terms of the GNU Free Documentation License

 
  Search Encyclopedia

Search over one million articles, find something about almost anything!
 
 
  
  Featured Article
Wheatley Heights, New York

... average density of 427.3/km² (1,104.1/mi²). The racial makeup of the town is 40.00% White, 48.41% African American, 0.30% Native American, 3.41% Asian, 0.00% ...

 
 
 
This page was created in 31.7 ms