Encyclopedia > RFC 1876

  Article Content

RFC 1876

An RFC from the IETF,

  • Full text of RFC 1876 (http://www.ietf.org/rfc/rfc1876.txt) A Means for Expressing Location Information in the Domain Name System. C. Davis, Paul Vixie, T. Goodwin, I. Dickinson. January 1996. (Format: TXT=29631 bytes) (Updates RFC 1034[?], RFC 1035[?]) (Status: EXPERIMENTAL)



All Wikipedia text is available under the terms of the GNU Free Documentation License

 
  Search Encyclopedia

Search over one million articles, find something about almost anything!
 
 
  
  Featured Article
North Haven, New York

... 22.3% from 25 to 44, 28.7% from 45 to 64, and 28.1% who are 65 years of age or older. The median age is 50 years. For every 100 females there are 86.7 males. For every ...

 
 
 
This page was created in 58 ms