Encyclopedia > RFC 1876

  Article Content

RFC 1876

An RFC from the IETF,

  • Full text of RFC 1876 (http://www.ietf.org/rfc/rfc1876.txt) A Means for Expressing Location Information in the Domain Name System. C. Davis, Paul Vixie, T. Goodwin, I. Dickinson. January 1996. (Format: TXT=29631 bytes) (Updates RFC 1034[?], RFC 1035[?]) (Status: EXPERIMENTAL)



All Wikipedia text is available under the terms of the GNU Free Documentation License

 
  Search Encyclopedia

Search over one million articles, find something about almost anything!
 
 
  
  Featured Article
242

... 190s 200s 210s 220s 230s - 240s - 250s 260s 270s 280s 290s Years: 237 238 239 240 241 - 242 - 243 244 245 246 247 Events Patriarch Titus[?] succeeds ...

 
 
 
This page was created in 23.1 ms