Encyclopedia > RFC 3023

  Article Content

RFC 3023

An RFC from the IETF, see also the MIME standard,

  • Full text of RFC 3023 (http://www.ietf.org/rfc/rfc3023.txt) XML Media Types. M. Murata, S. St.Laurent, D. Kohn. January 2001. (Format: TXT=86011 bytes) (Obsoletes RFC 2376[?]) (Updates RFC 2048) (Status: PROPOSED STANDARD)



All Wikipedia text is available under the terms of the GNU Free Documentation License

 
  Search Encyclopedia

Search over one million articles, find something about almost anything!
 
 
  
  Featured Article
BBC News 24

... the UK, satellite viewers were able to view the service. The BBC were initially criticized for the cost of running BBC News 24 channel, with so few viewers. Thei ...

 
 
 
This page was created in 22.4 ms